Jump to content
THENOTAWESOME

resolved Orbx Innsbruck no taxiway or runway markings

Recommended Posts

Hi,

 

I've recently swapped to P3D v5, and my Innsbruck scenery has no taxiway or runway markings, on the holding points there are taxiway markings but are in dirt.

 

Love to know the fix, Thanks, Harry

Share this post


Link to post
Share on other sites

Hello,

is it to be seen and is it ticked in the add-ons list in your simulator?

Share this post


Link to post
Share on other sites

Hello,

welcome to the forums.

Have you installed objectflow yet?

Is it to be seen and is it ticked in the add-ons list in your simulator?

Share this post


Link to post
Share on other sites

Yes  i have installed objectflow but,  i loaded manuale in the simulator, because when a start the sim did´nt load  my Orbx scenaries.

Share this post


Link to post
Share on other sites

Please try uninstalling objectflow.

Then create a new Orbx Central Library at C:\Orbx Central Library.

Reinstall objectflow into that and see if it then works.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...